Correo Electronico llego cuatro meses despues Enviado


Consejos y soluciones sobre virus, rogues y otras amenazas...
   

Correo Electronico llego cuatro meses despues Enviado

Notapor wizardk » Jun 2013, 21:52

Saludos...

hace cuatro meses envie un correo a una persona...y contesto mi mensaje al ese dia....
lo curioso es que apenas el dia de ayer me llego la respuesta de ese mail...

yo utilizo una cuenta de gmail...y esta persona utiliza hotmail...
como necesitaba q me respondiera el mensaje...siempre buscaba en el spam..por si se hubiera filtrado ahi...y en todos los filtros q cuenta gmail...a esta persona la tengo como favoritos...y por ninguna parte aparecia su mensaje...hasta el dia de ayer...que aparecio en mi bandeja de entrada...
logre averiguar su nuevo numero de telefono...y me puse en contacto con la misma..y me dice q lo contesto ese mismo dia..

espero q alguien pueda decirme cuales son las posibles causas x lo que suceda esto...
tengo mucha curiosidad por saber que es lo que paso...ya que jamas me habia pasado algo asi..
ni he sabido q a alguien mas le pase esto...

De antemano gracias...y Saludos...
Avatar de Usuario
wizardk
Nivel 2
 
Mensajes: 13
Registrado: May 2011, 15:55
Twitter: @



Re: Correo Electronico llego cuatro meses despues Enviado

Notapor elQuique » Jun 2013, 02:17

Y las fechas de las cabeceras que dicen ?

Se me ocurre que si el usuario es muy chorizo (cosa común si usa hotmail) y utiliza outlook o similar lo escribió sin conexión pero o se conecto ayer o bien estaba trancado para enviarse y se envió recién ayer.
Avatar de Usuario
elQuique
Moderador
 
Mensajes: 2010
Registrado: May 2009, 18:43
Ubicación: Florida, Uruguay
Twitter: @elQuique

Re: Correo Electronico llego cuatro meses despues Enviado

Notapor wizardk » Jun 2013, 23:36

Saludos...
utilice esta aplicacion que encontre...te envio una captura de patalla...

https://docs.google.com/file/d/0B7nEgkN ... sp=sharing
Avatar de Usuario
wizardk
Nivel 2
 
Mensajes: 13
Registrado: May 2011, 15:55
Twitter: @

Re: Correo Electronico llego cuatro meses despues Enviado

Notapor elQuique » Jun 2013, 07:06

el blu0 smtp102 phx gbl es microsoft, que dice localhost, y no es al parecer el localhost del PC si estaba actuando un cliente outlook o similar como mencionaba antes, es el mismo server o sea que el contesto desde algo como www.hotmail.com (ahí ese server es localhost) y estuvo demorado en 124 días, tal como lo dice el Delay de 124 Days, son los días desde la redacción de la respuesta => 14/2/2013 11:20:52 a cuando lo liberó rumbo a tu server en fecha => 18/6/2013 10:41:37

O sea el problema fue de el o su hotmail ya que como ves inmediatamente luego de liberado en fecha 18/6/2013 10:41:37 pega 2 o 3 saltos y termina llegando a ti minutos más tarde el 18/6/2013 10:42:34

Se me ocurre en base a eso un fallo casual de hotmail (no del tuyo porque ni llego a tratar de enviarse y menos a llegar) o un error que suele suceder del tipo:

Delivery Status Notification (Delay)
This is an automatically generated Delivery Status Notification.
THIS IS A WARNING MESSAGE ONLY.
YOU DO NOT NEED TO RESEND YOUR MESSAGE.
Delivery to the following recipients has been delayed.


Que si bien dice que esta demora y no precisas reenviar, muchas veces no llega nunca, y además como llega ese texto en ingles muchas veces ni se le da importancia y ni sabemos que fue de nuestro envío de email reciente.
Avatar de Usuario
elQuique
Moderador
 
Mensajes: 2010
Registrado: May 2009, 18:43
Ubicación: Florida, Uruguay
Twitter: @elQuique

Re: Correo Electronico llego cuatro meses despues Enviado

Notapor wizardk » Jun 2013, 15:18

Saludos...

muchas gracias por la respuesta...
fue una situacion extraña...de ahora en adelante..estare mas atento con la informacion que envie..o reciba...y verificar por distintos medios si ha llegado a su destino...

gracias y que tengas un buen dia...
Avatar de Usuario
wizardk
Nivel 2
 
Mensajes: 13
Registrado: May 2011, 15:55
Twitter: @


Volver a Seguridad

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados