FORO SPAMLOCO


Mantenimiento


Aquí puedes plantear dudas y problemas del foro...
   

Mantenimiento

Notapor Alejandro » May 2015, 02:19

Tengo unos problemas con el servidor y en el correr del día los estaré solucionando, así que seguramente vean algunos mensajes de error al entrar o intentar publicar algo.

También por respaldar mal la base de datos se me borró un post que había publicado Rod en las últimas horas, no sé si lo pueda recuperar. Lo bueno es que somo 3 o 4 los que entramos al foro, así que el impacto es pequeño :lol:

Aviso por aquí cuando ya esté todo funcionando bien.
Avatar de Usuario
Alejandro
Administrador
 
Mensajes: 4097
Registrado: May 2009, 18:28
Ubicación: Uruguay
Twitter: @spamloco



Re: Mantenimiento

Notapor Rod » May 2015, 10:33

si, había visto que existían algunos errores, hasta supuse que podía ser un hackeo de Estado Islámico.
el post de las antenas wi fi ví que había desparecido. ví un tutorial para hacer una con una malla de ventilador, creo que tengo uno. Los tutoriales hay cantidad, sólo que cuando llegan a un cierto punto, como que algún dato o información se les escapa, por ejemplo no tengo claro si un router tp link se usa sólo para " convertir" nuestro adsl en wi fi y así emitir la señal o también conectado a una antena exterior de estas, te capta señales de lejos.
Rod
Nivel 9
 
Mensajes: 1032
Registrado: Feb 2012, 09:38
Twitter: @

Re: Mantenimiento

Notapor federico » May 2015, 11:03

Alejandro escribió:Tengo unos problemas con el servidor y en el correr del día los estaré solucionando, así que seguramente vean algunos mensajes de error al entrar o intentar publicar algo.

También por respaldar mal la base de datos se me borró un post que había publicado Rod en las últimas horas, no sé si lo pueda recuperar. Lo bueno es que somo 3 o 4 los que entramos al foro, así que el impacto es pequeño :lol:

Aviso por aquí cuando ya esté todo funcionando bien.



Aaaaaaaaaahhhhhhhhhhhh saltó la liebre!!! yo pensé que tenía Alzheimer porque había respondido al tema de los antivirus y después no volví a ver el mensaje. En el medio me salió algo de error SQL o similar.
federico
Nivel 10
 
Mensajes: 2245
Registrado: Ene 2011, 17:26
Twitter: @

Re: Mantenimiento

Notapor federico » May 2015, 11:04

Post data: En el tablero del 205 no dice nada de cómo solucionarlo?

:lol: :lol: :lol: :lol:
federico
Nivel 10
 
Mensajes: 2245
Registrado: Ene 2011, 17:26
Twitter: @

Re: Mantenimiento

Notapor Alejandro » May 2015, 07:06

Ya está solucionado ¡Viva la pepa!

p/d: Rod, si quieres publica un mensaje nuevo sobre lo que encuentres sobre las Antenas, prometo no censurarte esa vez :lethercap: :censored:
Avatar de Usuario
Alejandro
Administrador
 
Mensajes: 4097
Registrado: May 2009, 18:28
Ubicación: Uruguay
Twitter: @spamloco


cron