FORO SPAMLOCO


Problema inicio Windows


Problemas, dudas, configuraciones y trucos de Windows
   

Problema inicio Windows

Notapor ajem » Abr 2021, 16:28

Buenas noches amigos del Foro:

Desde hace algún tiempo a esta parte; por ejemplo: Cuando pongo el el equipo (Acer Aspire M3641 -de sobremesa- con Windows 7 Professional, 32 bits) en Suspensión o en Hibernación, y tras hacer la pausa de tiempo equis, y después le vuelvo a dar para reanudar el funcionamiento, me sale una pantalla negra con un texto, la cual adjunto a continuación y la que no entiendo, sinceramente. Entre diferentes cuestiones que me pregunta, yo elijo una, la cual decido, un poco a boleo -según mi lógica personal- , ya que no entiendo ni una palabra de las mencionadas cuestiones que me pregunta; eligiendo: "Inicio windows normalmente". Despues de esto, ya desconozco "el camino" que toma el sistema para continuar trabajando. Yo entiendo, que si me sale esta pantalla con dichas cuestiones, es porque algo no funciona como es debido dentro de la máquina: hardware, software, etc.

Por otro lado, también he observado una segunda anomalía, la cual no sé si está relacionada con la anterior o no, Esta consiste en que a lo mejor estoy consultando alguna cosa en Internet; por ejemplo: "Alquiler de coches sin conductor", y en la contestación que me da, me la pone al revés, así: "rotcudnoc nis sehcoc ed reliuqlA"; también adjunto captura como muestra.

Y sin más por el momento y en espera de vuestras gratas noticias como ayuda para la solución de ambos problemas, aprovecho la ocasión para enviaros un cordial saludo.

ajem

(Augusto José Echevarría Martínez)

[img][/img[img][/img]]
ajem
Nivel 1
 
Mensajes: 3
Registrado: Sep 2009, 17:21



Re: Problema inicio Windows

Notapor Alejandro » May 2021, 05:28

Que tal Augusto,

Sobre el primer problema, no estoy seguro de lo que pueda estar sucediendo, creo que puede estar relacionado con alguna cuestión de la energía, pero no sabría decirte qué revisar para verificar si el problema va por ahí o no.

Sobre lo segundo, posiblemente se deba a algún programa o complemento (plugin) instalado en el navegador. Algo que puedes probar es abrirlo en modo incógnito para ver si así te sucede, o descargar otro navegador diferente (como Firefox u Opera) para ver si también te sucede en otros.
Avatar de Usuario
Alejandro
Administrador
 
Mensajes: 4113
Registrado: May 2009, 18:28
Ubicación: Uruguay
Twitter: @spamloco